droga_szamana_5

Błędy - Odpowiedź

Podgląd ostatnich postów

Ranger Krzyś,
No widzisz, moja ignorancja zmienia świat na lepsze
Medivh,
Ma, tylko dział jest w Graciarni i w związku z tym recenzja nie podpina się "normalnie". Wałkowane w tę i nazad

[Dodano po 16 minutach]

A właściwie - naprawione
dunio1,
Coś na głównej nie odświeża się wiadomość przez kogoś napisana. Mimo że ktoś napisał po mnie, nadal widzę że jest mój post.
Mortton,
Naprawdę żarty żartami no, ale wszystkie takie podstawowe pierdoły mam ogarnięte.
Jezid,
Skoro wszystko jest teoretycznie w porządku, sprawdź rozmiar pliku (przy wartości granicznej mogą być przekłamania - miałem) i format (może nietypowy i nieobsługiwany?).
Mortton,
Jup, sprawdzałem na IE i efekt jest podobny.
krzyslewy,
Sprawdziłeś na innej przeglądarce? To jedyny pomysł, jaki mi przychodzi do głowy
Mortton,
To też wiem, jednak forum mnie dalej nie lubi.
Medivh,
Gdy wybierzesz plik, musisz jeszcze na dole kliknąć "Załącz ten plik"
krzyslewy,
Cóż, mogę tylko powiedzieć, że mam ten sam system i mi działa Ale może znajdzie się jakiś specjalista, który Ci pomoże
Mortton,
Wiem, że może się wydawać, ale no nie jestem aż tak głupi żeby nie umieć załączyć obrazka. Przed chwilą zostawiłem posta na 15 minut i się nie załadowało.
krzyslewy,
Na pewno robisz to dobrze? Ja biorę "Wybierz plik", potem "Załącz ten plik", chwilę czekam i działa
Mortton,
Nie wiem czy to błąd, ale tak mi się wydaje:
Kiedy chce załączyć jakiś obrazek (dla przykładu .jpg) to nic się nie dzieje. Mam Windows 7 32 bity.
Ati,
No co Ty nie powiesz
Dalejdoichgardelwyrzanacic,
Trzeba uaktualnić listę kolorów administratorów i moderatrów w regulaminie, bo się pozmieniali .
Medivh,
To takie antysatanistyczne zabezpieczenia
Eerie,
Jednak się zarejestrowałem. Spróbowałem pod innym nickiem niż -l- Nekrosathanick -l-. Pewnie chodziło o te odwrócone krzyże - nie wchodzi albo spacja albo pauza. Było to bardzo mylące, ponieważ pokazywało że nick jest poprawny, a potem nie dawało żadnego komunikatu. Myślę, że powinniście sprawić, by zawsze wywalało komunikaty o błędzie - dałem sobie fikuśny nick z odwróconymi krzyżami i zamiast komunikatu o błędzie, wywaliło pustą stronę. Bardzo mylące.

Podsumowując, powyższy problem jest nieaktualny.
Gość_-l- Nekrosathanick -l-*,
Jestem gościem i chcę założyć konto. Niestety nie mogę. Dlaczego?

Bo gdy po wpisaniu danych klikam register, wywala mi pustą stronę. Rejestracja jest niestety niemożliwa

Próbowałem na trzech różnych przeglądarkach (Chrome, Firefox, Maxthon). Próbowałem też poprzez wysyłanie kolegom linków i kazanie się zarejestrować, a potem podanie mi hasła. Im również wywalało białą stronę.

Tak więc: Rejestracja nie działa i problem z pewnością nie leży po mojej stronie.
Withord,
Te tematy cały czas tkwią mi w obserwowanych pomimo że chyba już nie istnieją (?) i w żadne sposób nie mogę ich stamtąd wywalić.Wyskakuje mi przy tym taki błąd [#10342] Nie możemy zweryfikować do którego forum należy ten temat.

//Powinno być już ok
  • sssss.png
Wczytywanie...